<!DOCTYPE html>
<html lang="en-US">

<head>
	<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
	<meta charset="UTF-8" />
	
	<title>Superkite Brasil World Cup 2017 &#8211; Event Promo | KiteMovement</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kitemovement.com/xmlrpc.php" />
	
		<link rel="shortcut icon" href="http://kitemovement.com/wp-content/uploads/2015/04/favIcon_km2015.jpg" />
		
	<link rel="alternate" type="application/rss+xml" title="KiteMovement RSS Feed" href="http://kitemovement.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="KiteMovement Atom Feed" href="http://kitemovement.com/feed/atom/" />
	<link rel="pingback" href="http://kitemovement.com/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[174,247] -->
<meta name="description"  content="From December 5-10 the best riders will be in Cumbuco, Brazil, for the finals of the 2017 WKL Elite League. Stay tuned!" />

<meta name="keywords"  content="kiteboarding,kitesurfing,kitesurf,kitesurf video,kitesurf videos,kitesurf news,kiteboarding news,kiteboarding videos,kiteboarding video,kitesurfing videos,kitesurfing video,brazil,brasil,cumbuco,kiteboarding competition,kitesurf competition,wkl,2017 wkl,world kiteboarding league,2017 world kiteboarding league,2017 wkl elite league,event promo,superkite brasil world cup 2017,kitesurf competitions" />

<link rel="canonical" href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-2100804-1', { 'cookieDomain': 'kitemovement.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KiteMovement &raquo; Feed" href="http://kitemovement.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KiteMovement &raquo; Comments Feed" href="http://kitemovement.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KiteMovement &raquo; Superkite Brasil World Cup 2017 &#8211; Event Promo Comments Feed" href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kitemovement.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://kitemovement.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kitemovement.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://kitemovement.com/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.1.0' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.h1customwhite{
       color: #ffffff;
        font-family:'Impact, Charcoal, sans-serif;
       font-family: 'Oswald', sans-serif;
       font-size: 4em;
       background-color: transparent;
}

.h1customblack{
       color: #000000;
        font-family: Impact, Charcoal, sans-serif;
       font-family: 'Oswald', sans-serif;
       font-size: 4em;
       background-color: transparent;
}
.h3custom{
       color: #ffffff;
       font-family: 'Oswald', serif;
       background-color: #ff6666;
       border-style: solid;
      border-width: 5px;
     border-color: #ff6666;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://kitemovement.com/wp-content/themes/Kitemovement_2015/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kitemovement.com/wp-content/themes/Kitemovement_2015/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kitemovement.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"50","ajax_url":"http:\/\/kitemovement.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"90503","token":"fcea8098ed"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kitemovement.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://kitemovement.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kitemovement.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kitemovement.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kitemovement.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kitemovement.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Boys Are Back in Town' href='http://kitemovement.com/kitesurf-videos/the-boys-are-back-in-town/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://kitemovement.com/?p=90503' />
<link rel="alternate" type="application/json+oembed" href="http://kitemovement.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkitemovement.com%2Fcompetitions%2Fsuperkite-brasil-world-cup-2017-event-promo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kitemovement.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkitemovement.com%2Fcompetitions%2Fsuperkite-brasil-world-cup-2017-event-promo%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
	<style type="text/css">
		
									
		
					#header {
				padding:11px 20px;
			}
				
					#header #logo {
				text-align:left;
								float:left;
							}
				
		  		a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#ff6666;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#ff6666;
			}
				
					body {
				background-color:#ececec;
			}
				
					body {
				background-image:url(http://kitemovement.com/wp-content/uploads/2016/02/bg.png);
				background-repeat:repeat;
								background-position:left top;
				/* Tag que permite colocar um banner como background */
    				/* background-size: cover; */
			}
				
					#wrapper {
				border-right:1px solid #e5e5e5;
				border-left:1px solid #e5e5e5;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#000000;
			}
				
					#navigation ul li a {
				color:#ffffff;
			}
				
					#navigation ul li a:hover {
				color:#ff6666;
			}
				
					#navigation ul li ul li a {
				background:#000000;
			}
				
					#navigation ul li ul li a:hover {
				background:#ff6666;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#aaaaaa;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
					#header {
				background:#ffffff;
			}
				
					h2.content-heading {
				background:#ffffff;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ff6666;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ff6666;
			}
				
				#navigation ul li.menu-item-home{
			background:none;
			background-position:none;
			padding-left:0;
		}
				
				
				
				
				
					#top_social i, #footer_social i {
				background:#ffffff;
			}
				
					#top_social i, #footer_social i {
				color:#000000;
			}
				
					#top_social i:hover, #footer_social i:hover {
				background:#ff6666 !important;
			}
				
					#top_social i:hover, #footer_social i:hover {
				color:#ffffff !important;
			}
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://kitemovement.com/wp-content/themes/Kitemovement_2015/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#000000;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#ff6666;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style></head>
<body class="post-template-default single single-post postid-90503 single-format-standard responsive">

		<div id="wrapper">
	
		<div class="container">
		
			<div id="header" class="layout2">
			
				<div id="logo">
				
											<a href="http://kitemovement.com"><img src="http://kitemovement.com/wp-content/uploads/2015/04/km2015.png" alt="KiteMovement" /></a>
										
				</div>
				
								<div class="header-ad">
					<div id="adsense_under_header" align="center">
        		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				<!-- 2015 KiteMovement Side Logo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-7724018105750031"
					 data-ad-slot="4973132199"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>					</div>
							
			</div>
			
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
					
					<div id="navigation">
						<ul id="menu-top-menu-km-2015" class="menu"><li id="menu-item-67258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67258"><a href="http://kitemovement.com/category/cable/">Cable &#038; Wake</a></li>
<li id="menu-item-67255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67255"><a href="http://kitemovement.com/category/kitesurf-videos/">Video</a></li>
<li id="menu-item-67256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67256"><a href="http://kitemovement.com/category/general/">General</a></li>
<li id="menu-item-67257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67257"><a href="http://kitemovement.com/category/competitions/">Kitesurf competitions</a></li>
<li id="menu-item-83333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83333"><a href="http://kitemovement.com/category/snowkite/">SnowKite</a></li>
</ul>	
					</div>
					
									
						<div id="top_search">
							<a href="#"><i class="icon-search"></i></a>
						</div>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://kitemovement.com/">
    <div>
		<input type="text" placeholder="Search and hit enter..." name="s" id="s" />
	 </div>
</form>						</div>
						
										
								
						<div id="top_social" >
							<a href="http://facebook.com/kitemovement"><i class="icon-facebook"></i></a>							<a href="http://twitter.com/kitemovement"><i class="icon-twitter"></i></a>														<a href="http://instagram.com/kitemovement"><i class="icon-instagram"></i></a>																																																</div>
						
									
				</div>
			
			</div>			
						
						
			<div class="content sidebar">
			
				<div id="post-90503" class="post-90503 post type-post status-publish format-standard has-post-thumbnail hentry category-competitions tag-2017-wkl tag-2017-wkl-elite-league tag-2017-world-kiteboarding-league tag-brasil tag-brazil tag-cumbuco tag-event-promo tag-kiteboarding-competition tag-superkite-brasil-world-cup-2017 tag-wkl tag-world-kiteboarding-league">
					
										
											
						<div class="post-image">
						
														
												
																<iframe width="620" height="350" src="//www.youtube.com/embed/S_dH_6BJEkw" frameborder="0" allowfullscreen></iframe>
																
								
														
						</div>
						
										
										
				
					

					<div class="post-header">
						<!-- esconde categoria 
						<span class="cat"><a href="http://kitemovement.com/category/competitions/" rel="category tag">Kitesurf competitions</a></span>						
						<span class="item-comments"><a href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/#respond">0</a></span>
						-->
						<h1>Superkite Brasil World Cup 2017 &#8211; Event Promo</h1>
												<span class="post-meta">By <a href="http://kitemovement.com/author/pp/" title="Posts by Paula Pintão" rel="author">Paula Pintão</a>  <span class="line">&#183;</span> On 1 December 2017</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p>From December 5-10 the best riders will be in Cumbuco, Brazil, for the finals of the 2017 WKL Elite League. Stay tuned!<br />
<span id="more-90503"></span></p>
<p></p>
<p><img src="http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503.jpg" alt="" width="620" height="263" class="alignnone size-full wp-image-90505" srcset="http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503.jpg 620w, http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503-310x132.jpg 310w, http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503-560x238.jpg 560w" sizes="(max-width: 620px) 100vw, 620px" /></p>

												
												<div class="post-tags">
							<a href="http://kitemovement.com/tag/2017-wkl/" rel="tag">2017 WKL</a><a href="http://kitemovement.com/tag/2017-wkl-elite-league/" rel="tag">2017 WKL Elite League</a><a href="http://kitemovement.com/tag/2017-world-kiteboarding-league/" rel="tag">2017 World Kiteboarding League</a><a href="http://kitemovement.com/tag/brasil/" rel="tag">Brasil</a><a href="http://kitemovement.com/tag/brazil/" rel="tag">Brazil</a><a href="http://kitemovement.com/tag/cumbuco/" rel="tag">Cumbuco</a><a href="http://kitemovement.com/tag/event-promo/" rel="tag">event promo</a><a href="http://kitemovement.com/tag/kiteboarding-competition/" rel="tag">kiteboarding competition</a><a href="http://kitemovement.com/tag/superkite-brasil-world-cup-2017/" rel="tag">Superkite Brasil World Cup 2017</a><a href="http://kitemovement.com/tag/wkl/" rel="tag">WKL</a><a href="http://kitemovement.com/tag/world-kiteboarding-league/" rel="tag">World Kiteboarding League</a>						</div>
												



					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Share						</span>
						


						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/" data-text="Check out this article: Superkite Brasil World Cup 2017 &#8211; Event Promo - http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fkitemovement.com%2Fcompetitions%2Fsuperkite-brasil-world-cup-2017-event-promo%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fkitemovement.com%2Fcompetitions%2Fsuperkite-brasil-world-cup-2017-event-promo%2F								&amp;media=http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503.jpg								&amp;description=Superkite+Brasil+World+Cup+2017+%26%238211%3B+Event+Promo" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
					<div class="post-author">
					<!--	
						<div class="author-image">
							<img alt='' src='http://0.gravatar.com/avatar/9a00fcfff7a4857290ca8e480aa971d0?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a00fcfff7a4857290ca8e480aa971d0?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />						</div>
					-->
						<div class="author-info">
							<!--
							<h4><a href="http://kitemovement.com/author/pp/" title="Posts by Paula Pintão" rel="author">Paula Pintão</a></h4>-->
		
<!-- ADSENSE-->
<p>			 		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio para Posts 468x60, criado 19/12/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7724018105750031"
     data-ad-slot="0926304180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

							<p></p>
						
							<div class="author-connect">
																
																																																
							</div>
							
						</div>
						
					</div> 
										
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>You Might Also Like</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://kitemovement.com/competitions/2017-formula-kite-world-championships-day-5-recap/" rel="bookmark"><img width="192" height="128" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90445-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90445-192x128.jpg 192w, http://kitemovement.com/wp-content/uploads/2017/11/thumb_90445-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://kitemovement.com/category/competitions/">Kitesurf competitions</a>					</span>
					<h4><a href="http://kitemovement.com/competitions/2017-formula-kite-world-championships-day-5-recap/" rel="bookmark" title="Permanent Link: 2017 Formula Kite World Championships &#8211; Day 5 Recap">2017 Formula Kite World Championships &#8211; Day 5 Recap</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://kitemovement.com/competitions/ewan-jaspan-kota-wildcard/" rel="bookmark"><img width="192" height="128" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90433-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90433-192x128.jpg 192w, http://kitemovement.com/wp-content/uploads/2017/11/thumb_90433-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://kitemovement.com/category/competitions/">Kitesurf competitions</a>					</span>
					<h4><a href="http://kitemovement.com/competitions/ewan-jaspan-kota-wildcard/" rel="bookmark" title="Permanent Link: Ewan Jaspan // KOTA Wildcard">Ewan Jaspan // KOTA Wildcard</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://kitemovement.com/competitions/frances-nico-parlier-and-daniela-moroz-from-the-usa-crowned-formula-kite-world-champions-in-oman/" rel="bookmark"><img width="192" height="128" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb1_90411-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://kitemovement.com/wp-content/uploads/2017/11/thumb1_90411-192x128.jpg 192w, http://kitemovement.com/wp-content/uploads/2017/11/thumb1_90411-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://kitemovement.com/category/competitions/">Kitesurf competitions</a>					</span>
					<h4><a href="http://kitemovement.com/competitions/frances-nico-parlier-and-daniela-moroz-from-the-usa-crowned-formula-kite-world-champions-in-oman/" rel="bookmark" title="Permanent Link: France&#8217;s Nico Parlier and Daniela Moroz from the USA crowned Formula Kite World Champions in Oman">France&#8217;s Nico Parlier and Daniela Moroz from the USA crowned Formula Kite World Champions in Oman</a></h4>
				
				</div>
			</li>
		</ul></div>										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>No Comments</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/competitions/superkite-brasil-world-cup-2017-event-promo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kitemovement.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='90503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24c3ba49ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">

				
	

	&nbsp<br />
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">		
						
			<div class="widget-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2015 KiteMovement Rectangle 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7724018105750031"
     data-ad-slot="9403331790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			
			
		</div><div class="widget"><h3 class="widget_title">Latest News</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/" rel="bookmark" title="Permanent Link: Superkite Brasil World Cup 2017 &#8211; Event Promo"><img width="100" height="70" src="http://kitemovement.com/wp-content/uploads/2017/12/thumb_90503-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://kitemovement.com/competitions/superkite-brasil-world-cup-2017-event-promo/" rel="bookmark" title="Permanent Link: Superkite Brasil World Cup 2017 &#8211; Event Promo">Superkite Brasil World Cup 2017 &#8211; Event Promo</a></h4>
							<span class="side-item-meta">1 December 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://kitemovement.com/kitesurf-videos/the-boys-are-back-in-town/" rel="bookmark" title="Permanent Link: The Boys Are Back in Town"><img width="100" height="70" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90491-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://kitemovement.com/kitesurf-videos/the-boys-are-back-in-town/" rel="bookmark" title="Permanent Link: The Boys Are Back in Town">The Boys Are Back in Town</a></h4>
							<span class="side-item-meta">30 November 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://kitemovement.com/kitesurf-videos/kevin-langeree-i-jumped-28-3-meters/" rel="bookmark" title="Permanent Link: Kevin Langeree // I jumped 28.3 meters"><img width="100" height="70" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90487-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://kitemovement.com/kitesurf-videos/kevin-langeree-i-jumped-28-3-meters/" rel="bookmark" title="Permanent Link: Kevin Langeree // I jumped 28.3 meters">Kevin Langeree // I jumped 28.3 meters</a></h4>
							<span class="side-item-meta">30 November 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://kitemovement.com/snowkite/may-the-wind-be-with-you/" rel="bookmark" title="Permanent Link: May the Wind be with You"><img width="100" height="70" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90482-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://kitemovement.com/snowkite/may-the-wind-be-with-you/" rel="bookmark" title="Permanent Link: May the Wind be with You">May the Wind be with You</a></h4>
							<span class="side-item-meta">30 November 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://kitemovement.com/kitesurf-videos/lencois-maranhenses-with-reno-romeu-and-jd-edde/" rel="bookmark" title="Permanent Link: Lençóis Maranhenses with Reno Romeu and JD Edde"><img width="100" height="70" src="http://kitemovement.com/wp-content/uploads/2017/11/thumb_90476-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://kitemovement.com/kitesurf-videos/lencois-maranhenses-with-reno-romeu-and-jd-edde/" rel="bookmark" title="Permanent Link: Lençóis Maranhenses with Reno Romeu and JD Edde">Lençóis Maranhenses with Reno Romeu and JD Edde</a></h4>
							<span class="side-item-meta">29 November 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">#KITEMOVEMENT</h3>			<div class="textwidget"><!-- INSTANSIVE WIDGET --><script src="//instansive.com/widget/js/instansive.js"></script><iframe src="//instansive.com/widgets/c50a18e9ee71c821fd257864343b42c46bdec873.html" id="instansive_c50a18e9ee" name="instansive_c50a18e9ee"  scrolling="no" allowtransparency="true" class="instansive-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
<p></p>
<br/></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [all] [views] [regular] -->

<div class="widget">
<h3 class="widget_title">Popular Posts</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://kitemovement.com/general/kitesurf-destinations-by-month-part-1/" title="Kitesurf destinations by month &#8211; part 1" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/7729-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/general/kitesurf-destinations-by-month-part-1/" title="Kitesurf destinations by month &#8211; part 1" class="wpp-post-title" target="_self">Kitesurf destinations by month &#8211; part 1</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">12,088 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/kitesurf-videos/chapter-one-the-biggest-kiteboard-movie-in-history/" title="Chapter One &#8211; The biggest kiteboard movie in history" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/67340-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/kitesurf-videos/chapter-one-the-biggest-kiteboard-movie-in-history/" title="Chapter One &#8211; The biggest kiteboard movie in history" class="wpp-post-title" target="_self">Chapter One &#8211; The biggest kiteboard movie in history</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">8,756 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/kitesurf-videos/corsica-kitesurf-paradise/" title="Corsica Kitesurf Paradise" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/34380-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/kitesurf-videos/corsica-kitesurf-paradise/" title="Corsica Kitesurf Paradise" class="wpp-post-title" target="_self">Corsica Kitesurf Paradise</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">5,578 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/general/a-kite-surfer-dies-in-the-north-sea/" title="A kite surfer dies in the North Sea" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/69113-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/general/a-kite-surfer-dies-in-the-north-sea/" title="A kite surfer dies in the North Sea" class="wpp-post-title" target="_self">A kite surfer dies in the North Sea</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4,573 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/general/ruben-lenten-has-cancer/" title="Ruben Lenten has Cancer" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/73731-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/general/ruben-lenten-has-cancer/" title="Ruben Lenten has Cancer" class="wpp-post-title" target="_self">Ruben Lenten has Cancer</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4,522 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/general/everything-you-need-to-know-airline-baggage-fees/" title="Everything you need to know airline baggage fees" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/68594-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/general/everything-you-need-to-know-airline-baggage-fees/" title="Everything you need to know airline baggage fees" class="wpp-post-title" target="_self">Everything you need to know airline baggage fees</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3,915 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/general/youri-zoon-gisela-pulido-and-ruben-lenten-are-leaving-best-kiteboarding/" title="Youri Zoon, Gisela Pulido and Ruben Lenten are leaving Best Kiteboarding" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/76082-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/general/youri-zoon-gisela-pulido-and-ruben-lenten-are-leaving-best-kiteboarding/" title="Youri Zoon, Gisela Pulido and Ruben Lenten are leaving Best Kiteboarding" class="wpp-post-title" target="_self">Youri Zoon, Gisela Pulido and Ruben Lenten are leaving Best Kiteboarding</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3,626 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/competitions/lewis-crathern-mega-loop-crash-red-bull-king-of-the-air-2016/" title="Lewis Crathern Mega Loop Crash / Red Bull King of The Air 2016" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/76648-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/competitions/lewis-crathern-mega-loop-crash-red-bull-king-of-the-air-2016/" title="Lewis Crathern Mega Loop Crash / Red Bull King of The Air 2016" class="wpp-post-title" target="_self">Lewis Crathern Mega Loop Crash / Red Bull King of The Air 2016</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,831 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/gear/kites/the-north-rebel-2016-unveiled/" title="The North Rebel 2016 unveiled" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/73079-custom_field-150x50.png" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/gear/kites/the-north-rebel-2016-unveiled/" title="The North Rebel 2016 unveiled" class="wpp-post-title" target="_self">The North Rebel 2016 unveiled</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,712 views</span></span>
</li>
<li>
<a href="http://kitemovement.com/gear/gadgets-stuff/camrig-gopro-mounts/" title="Camrig GoPro Mounts" target="_self"><img src="http://kitemovement.com/wp-content/uploads/wordpress-popular-posts/27877-custom_field-150x50.jpg" width="150" height="50" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_custom_field" /></a>
<a href="http://kitemovement.com/gear/gadgets-stuff/camrig-gopro-mounts/" title="Camrig GoPro Mounts" class="wpp-post-title" target="_self">Camrig GoPro Mounts</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,476 views</span></span>
</li>
</ul>

</div>
<div class="widget">			<div class="textwidget"><p></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2015 KiteMovement Rectangle 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7724018105750031"
     data-ad-slot="9403331790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer-menu-2015" class="menu"><li id="menu-item-70214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70214"><a href="http://kitemovement.com/advertising/">Advertising</a></li>
<li id="menu-item-70215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70215"><a href="http://kitemovement.com/about/">About us</a></li>
<li id="menu-item-70216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70216"><a href="http://kitemovement.com/contact-us/">Contact us</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/kitemovement"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/kitemovement"><i class="icon-twitter"></i></a>										<a href="http://instagram.com/kitemovement"><i class="icon-instagram"></i></a>																																			
				</div>
								
			</div>
			
						
			<div class="footer_bottom">
				
								<p class="left">© 2007-2015 KiteMovement. All rights reserved.</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type='text/javascript' src='http://kitemovement.com/wp-content/themes/Kitemovement_2015/js/jquery.meanmenu.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kitemovement.com/wp-content/themes/Kitemovement_2015/js/hickory.js?ver=4.8.4'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://kitemovement.com/wp-content/themes/Kitemovement_2015/js/jquery.flexslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://kitemovement.com/wp-content/themes/Kitemovement_2015/js/jquery.colorbox-min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://kitemovement.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://kitemovement.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2100804-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>